{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
609 visninger | Oprettet:

Problemer med gear {{forumTopicSubject}}

Hej!

Det er første gang jeg har oprettet et spørgsmål i et cykelforum, for normalt kan jeg Google/Youtube eller spørge naboen frem til en løsning, men jeg aner ikke hvad min søgestreng skal være og naboen står stadig og klør sig i nakken Jeg er nok ikke en ørn til cykelmekanik, men elsker at rode med det. Derfor håber jeg virkelig I kan hjælpe!

Jeg har min gode gamle Avenue cykel, som jeg vil gætte på har kørt 3-4000 kilometer. Den er med Shimano gear, med 2 klinger foran og 9 tandhjul bagved (Shimano 105).

Problemet opstod for et halvt år siden, hvor jeg hver gang efter at have kørt 'tomgang' (eller hvad det kaldes når man holder op med at træde i pedalerne), og prøvede at træde igen, oplevede at den ikke tog fat - jeg var nødt til at træde 1-2 omgange før den tog fat igen. Der kom gerne en 'klank' lyd når jeg endelig fik fat. Til sidst kunne den slet ikke få fat mere, og kæden endte med at falde af.

Cyklen blev sat til side for vinteren, men jeg har idag skiftet kasette og kæde, for at se om det kunne gøre nogen forskel. Det er blevet mindre hyppigt, men problemet er der helt 100% stadigvæk.

Jeg er ret sikker på at problemet ligger indvindigt, men inden jeg begiver mig ind ad den vej, vil jeg rigtig gerne høre om der er nogen der har en ide til hvad problemet kan være?

På forhånd mange tak!



Kommentarer på:  Problemer med gear
  • #2   26. mar Ja mit bud er også at friløbet et gået på den. Med det rette værktøj skulle det være til at skifte selv.

  • #3   17. maj Hej,

    Mange tak for tilbagemeldinger, og beklager mit sene svar - jeg ville helst melde tilbage når problemet var helt løst, og det er det (ad et par omveje) nu

    Jeg fik skilt det ad igen, og renset kassettehuset, og det har indtil videre løst problemet, og den har nu kørt 100 km uden problemer. Jeg kan se at der er delte meninger om hvilken slags fedt der skal på lejerne, men jeg valgte at bruge noget lejefedt (kan vel ikke være helt uansvarligt ), og så må vi se hvordan det går.

    I processen mistede jeg nogle af boltene på venstre side, og det viste sig at være det største problem, da det jo er en gammel cykel. Men det lykkedes at få dem bestilt hjem fra England til en billig penge, og nu håber jeg at jeg har en cykel der kan køre et par år endnu.

    Igen mange tak for hjælpen!




Kommentér på:
Problemer med gear